Forum

Subscribe to Forum feed
Live information from BackBox Linux Forums
Updated: 2 hours 56 min ago

Re: psexec vulnerabilty on linux server

Tue, 07/08/2014 - 16:01
thanks for reply... i know but my server is not a debian standard installation is a for from the industry that created this server... so i suppose that can has an old vuln..

Re: Yamas Install

Tue, 07/08/2014 - 15:12
sorry but I can't understand your network:
this is your gw 192.168.204.2
your Wm 192.168.204.131
and is this 192.168.204.254 your ?

Re: CTF365: Join BackBox Team! - Unisciti al team BackBox! [ENG | ITA]

Mon, 07/07/2014 - 18:34
are there any dutch people who wants to join??

Re: psexec vulnerabilty on linux server

Mon, 07/07/2014 - 15:51
exzR,
as you can see, CVE 1999-0505 is a fifteen years old windows vulnerability... I strongly doubt you will find such a vulnerable system around these days (even more a Debian one ). Well, unless you have a purposely vulnerable machi...

Re: psexec vulnerabilty on linux server

Mon, 07/07/2014 - 14:29
hi, my mistake i'm sorry.... i used nessus (last release) for the scan and i have found this vuln "Ms windows smb guest account local user access" CVE "1999-0505" on port 445 tpc on my server. i have tried to link with windows/smb/psexec to use msf mic...

Parser Fiddler on Linux

Mon, 07/07/2014 - 07:03
I use Fiddler on Linux and I want to know if exist a parser for this code to appear like a real email with Send to: Subject:...










)]}'

[[["v","9DhEeE2RqbM.ro.","8","12a09292339328e9"]
,["di",128,,,,,[]
,[]
,,,[]
,[]
,[]
]
,["cs","146fc522d67d20b2","146fc...

Re: Yamas Install

Mon, 07/07/2014 - 06:48
Quote from: weVeg on July 05, 2014, 01:34:31 PMIs Your VM in this 192.168.204.0 network?

QuoteAre you sure that you are on good forum?
still not appear..and I try with 192.168.204.131..

There is already a pid f...

Pages